\', 1979 to 1983 DOHC CB750/900/1000/1100 Honda Custom, \' - \', Honda DOHC Customs, \'
  Login or Register
1979 to 1983 DOHC CB750/900/1000/1100 Honda Custom: Forums


View next topic
View previous topic
Post new topic   Reply to topic    WWW.CB750C.COM Forum Index -> Welcome and Forum Announcements
Author Message
CjKit
Power Poster
Power Poster



Joined: Mar 09, 2010
Posts: 1303
Location: London, UK

PostPosted: Mon Sep 20, 2010 4:10 pm Reply with quote Back to top

Just got it again

_________________
82 CB900FC
CjKitPhoto 
View user's profile Send private message Visit poster's website
Frank
Turbo-Powered Poster
Turbo-Powered Poster



Joined: Feb 27, 2010
Posts: 14379
Location: Eufaula, Oklahoma

PostPosted: Sat Sep 25, 2010 10:17 am Reply with quote Back to top

OK, the server has gone off the deep end, showing no name for a last post on one place, showing me as having made a post in DOHC for sale and I didn't, it's bebugging. Wouldn't let me post so I had to copy then log off then back on then paste.. Catch ya'll later

_________________
You meet the nicest people on a Honda I sold my bike but I still have a 750 and a 900 that I will fix up some day. Right now Im learning about Goldwings 
View user's profile Send private message
genesound
administrator



Joined: Jul 24, 2007
Posts: 44106
Location: Studio City, CA

PostPosted: Sat Sep 25, 2010 10:57 am Reply with quote Back to top

Generally, if the debug message is coming up, you're probably better off waiting a while until somebody fixes the tables rather than to continue to try to post. Even if a post does go through, it's likely to be wrong or lost. I just went in and there were 7 tables of the database that were corrupt, which is unusually high. Seems to be OK now though.

_________________
NMT - New Member Thread, a Must Read, click here!!! - Information For New and Veteran Members.
Contains SITE RULES, how to enter required bike information in your signature, thread and picture posting...
Also some important DOHC wrenching tips, and some other information.
Kindly read this linked thread with the rules before posting
pictures or asking lots of questions that are already answered in it.


81 CB900C, 83 CB1000C 
View user's profile Send private message Send e-mail Visit poster's website
Frank
Turbo-Powered Poster
Turbo-Powered Poster



Joined: Feb 27, 2010
Posts: 14379
Location: Eufaula, Oklahoma

PostPosted: Sat Sep 25, 2010 10:40 pm Reply with quote Back to top

Kinda like kids, ya get used to em after awhile

_________________
You meet the nicest people on a Honda I sold my bike but I still have a 750 and a 900 that I will fix up some day. Right now Im learning about Goldwings 
View user's profile Send private message
CjKit
Power Poster
Power Poster



Joined: Mar 09, 2010
Posts: 1303
Location: London, UK

PostPosted: Sun Sep 26, 2010 10:31 am Reply with quote Back to top

Image

Just got this another 3 times on different threads.

_________________
82 CB900FC
CjKitPhoto 
View user's profile Send private message Visit poster's website
genesound
administrator



Joined: Jul 24, 2007
Posts: 44106
Location: Studio City, CA

PostPosted: Sun Sep 26, 2010 6:01 pm Reply with quote Back to top

I've heard that deleting the cookies for the site in Firefox will clear that error up.

_________________
NMT - New Member Thread, a Must Read, click here!!! - Information For New and Veteran Members.
Contains SITE RULES, how to enter required bike information in your signature, thread and picture posting...
Also some important DOHC wrenching tips, and some other information.
Kindly read this linked thread with the rules before posting
pictures or asking lots of questions that are already answered in it.


81 CB900C, 83 CB1000C 
View user's profile Send private message Send e-mail Visit poster's website
CjKit
Power Poster
Power Poster



Joined: Mar 09, 2010
Posts: 1303
Location: London, UK

PostPosted: Mon Sep 27, 2010 12:22 pm Reply with quote Back to top

genesound wrote:
I've heard that deleting the cookies for the site in Firefox will clear that error up.


Thanks Gene, I'll give it a try.

_________________
82 CB900FC
CjKitPhoto 
View user's profile Send private message Visit poster's website
Mdbaughman2
On a roll
On a roll



Joined: Sep 26, 2010
Posts: 203
Location: Pharr Tx

PostPosted: Thu Oct 14, 2010 11:55 am Reply with quote Back to top

Server acting funny this morning! I take it someone is already working on it... (I keep getting SQL errors, that show its in debugging mode)

_________________
This "81´ CB750K" came back to life, on Christmas Day 2010!!! 
View user's profile Send private message AIM Address MSN Messenger
Frank
Turbo-Powered Poster
Turbo-Powered Poster



Joined: Feb 27, 2010
Posts: 14379
Location: Eufaula, Oklahoma

PostPosted: Thu Oct 14, 2010 5:08 pm Reply with quote Back to top

I've been having trouble with Chrome all day?

_________________
You meet the nicest people on a Honda I sold my bike but I still have a 750 and a 900 that I will fix up some day. Right now Im learning about Goldwings 
View user's profile Send private message
pd750
Moderator



Joined: Aug 01, 2007
Posts: 24778
Location: On the road , again .

PostPosted: Thu Oct 14, 2010 5:11 pm Reply with quote Back to top

It's not just Chrome , Frank .

I've been getting Debugs through the day as well .

_________________
Please put the year and model of your bike in the signature section on your profile page and set \"Always attach signature \" to YES . Just below the Reply box . 
View user's profile Send private message
genesound
administrator



Joined: Jul 24, 2007
Posts: 44106
Location: Studio City, CA

PostPosted: Thu Oct 14, 2010 8:41 pm Reply with quote Back to top

This morning I had to go in and repair the database. I found that as soon as I fixed it, it would get corrupted again. I took it off line for a while until I could get it to settle down, but the response was so poor that it kept screwing up.

I had some other work to do, so just came back a while ago and it seems OK for now. Rolling Eyes

_________________
NMT - New Member Thread, a Must Read, click here!!! - Information For New and Veteran Members.
Contains SITE RULES, how to enter required bike information in your signature, thread and picture posting...
Also some important DOHC wrenching tips, and some other information.
Kindly read this linked thread with the rules before posting
pictures or asking lots of questions that are already answered in it.


81 CB900C, 83 CB1000C 
View user's profile Send private message Send e-mail Visit poster's website
Frank
Turbo-Powered Poster
Turbo-Powered Poster



Joined: Feb 27, 2010
Posts: 14379
Location: Eufaula, Oklahoma

PostPosted: Thu Oct 14, 2010 9:09 pm Reply with quote Back to top

Ya it seems to be back to it's normal so so performance. Something screwy was going on today with my computer, almost none of my sites would load. Everything on my end seemed to check ok. I even switched to I.E., still no help. some would load some wouldn't. Solar flares I guess

_________________
You meet the nicest people on a Honda I sold my bike but I still have a 750 and a 900 that I will fix up some day. Right now Im learning about Goldwings 
View user's profile Send private message
genesound
administrator



Joined: Jul 24, 2007
Posts: 44106
Location: Studio City, CA

PostPosted: Thu Oct 14, 2010 9:14 pm Reply with quote Back to top

The internet can go wonky when enough paths and or routers get fubar. If a big fiber connection gets cut it can really raise hell. Not that that's what happened. Confused

_________________
NMT - New Member Thread, a Must Read, click here!!! - Information For New and Veteran Members.
Contains SITE RULES, how to enter required bike information in your signature, thread and picture posting...
Also some important DOHC wrenching tips, and some other information.
Kindly read this linked thread with the rules before posting
pictures or asking lots of questions that are already answered in it.


81 CB900C, 83 CB1000C 
View user's profile Send private message Send e-mail Visit poster's website
Mdbaughman2
On a roll
On a roll



Joined: Sep 26, 2010
Posts: 203
Location: Pharr Tx

PostPosted: Thu Oct 14, 2010 9:19 pm Reply with quote Back to top

I second that! The net does take time for all the nodes recover! I've been on since I got home and all seems back to the normal! Smile

_________________
This "81´ CB750K" came back to life, on Christmas Day 2010!!! 
View user's profile Send private message AIM Address MSN Messenger
pierre900c
Feel the Power
Feel the Power



Joined: Jul 26, 2007
Posts: 981
Location: Oromocto, New Brunswick, Canada

PostPosted: Fri Oct 15, 2010 6:42 am Reply with quote Back to top

I break the internet all the time, sorry about that Laughing

_________________
1982 CB900 Custom
Image[URL=http://i75.photobucket.com/albums/i306/pierre77/DSC03979-1.jpg] 
View user's profile Send private message
Frank
Turbo-Powered Poster
Turbo-Powered Poster



Joined: Feb 27, 2010
Posts: 14379
Location: Eufaula, Oklahoma

PostPosted: Fri Oct 15, 2010 9:06 am Reply with quote Back to top

I knew it had to of been a Canadian! Wink

_________________
You meet the nicest people on a Honda I sold my bike but I still have a 750 and a 900 that I will fix up some day. Right now Im learning about Goldwings 
View user's profile Send private message
Mdbaughman2
On a roll
On a roll



Joined: Sep 26, 2010
Posts: 203
Location: Pharr Tx

PostPosted: Tue Oct 19, 2010 12:41 am Reply with quote Back to top

Well I guess i'll call it a night Exclamation. I was hoping to do some reading Sad ... The server keeps sending jiberish Shocked .... like...

Server: YTS/1.17.13 }kWZ?h{b1~a^{/ 3 =7'ݞ~@<9﷪$`&7VKUR$~9?dpw{'l_o6ؿ\vŮ|vh{.w÷ pk6w 5.XKǕ0UaVuP!&Kdi+?:bs-[[,wsg{kVlZ( ;h.Zv-ҵӔ+;r"_Pl*̔oj(>M$pc"_lnmY)(TNOD ]`rBK;=|{U(pp|yuqm*듳ݓBwWo.R_._J3Cd.3cƞ_ޟ]yVu_x:o40dǁmt# =s"ߧ㩫Vk!nlD9/7W:Nl7Tgyo4KoqӁw:̊tZ$/ a yߛL"fxzZg)Ι~"֙?y Coz q*I  n/Rm'IC{? ƣ |Sȗs 3/ȵ54252߾w#xConfused-lm޹6sDOg?A, 3=K="h8)w-N a@>$T<^<ĶÿAD4cKv U+Oo?Znu W6ȾCڷN瓉BŦO/9qy/ vi~O=Aq ~ON|lwؐ|8("2:aqN4 QPU *r<Oˎ(CtE#pwvyoANNޗ،/VvӺv,f߽:~:m+^ ~Z[Z]TG`M;0='v]r ͼwbjoWC1Y8ؒr&`h;"hBlF‘" 7Ό@C`:wmZ2꿋 \ Lߞ,@[.Sen&:l޻%ȗwAJ_4) > p c;؆Rp 6p^ %A}ML@c_ YA6,iJp4flYTSb6O

_________________
This "81´ CB750K" came back to life, on Christmas Day 2010!!! 
View user's profile Send private message AIM Address MSN Messenger
genesound
administrator



Joined: Jul 24, 2007
Posts: 44106
Location: Studio City, CA

PostPosted: Tue Oct 19, 2010 4:36 am Reply with quote Back to top

I used to get that with Safari, try restarting your browser.

_________________
NMT - New Member Thread, a Must Read, click here!!! - Information For New and Veteran Members.
Contains SITE RULES, how to enter required bike information in your signature, thread and picture posting...
Also some important DOHC wrenching tips, and some other information.
Kindly read this linked thread with the rules before posting
pictures or asking lots of questions that are already answered in it.


81 CB900C, 83 CB1000C 
View user's profile Send private message Send e-mail Visit poster's website
Mdbaughman2
On a roll
On a roll



Joined: Sep 26, 2010
Posts: 203
Location: Pharr Tx

PostPosted: Tue Oct 19, 2010 10:23 am Reply with quote Back to top

Thanks Gene!!! Now that you mention it, I've had IE8 running for days... I think i need to reboot more often... I just checked the up time, 6 days 20 hours... (new computer. Still learning its limitations.. )

My old puter I would have to reboot once a day. I guess I found this new puters breaking point...

_________________
This "81´ CB750K" came back to life, on Christmas Day 2010!!! 
View user's profile Send private message AIM Address MSN Messenger
pd750
Moderator



Joined: Aug 01, 2007
Posts: 24778
Location: On the road , again .

PostPosted: Tue Oct 19, 2010 10:34 am Reply with quote Back to top

You might try Firefox .

I recall getting that with IE once in a while , but never since I started using Firefox .

_________________
Please put the year and model of your bike in the signature section on your profile page and set \"Always attach signature \" to YES . Just below the Reply box . 
View user's profile Send private message
pd750
Moderator



Joined: Aug 01, 2007
Posts: 24778
Location: On the road , again .

PostPosted: Tue Oct 19, 2010 10:40 am Reply with quote Back to top

And something else :

Why leave the machine on when you're not using it ?

Do you always have the stove burning ; the cage running and all the lights in the house and garage on all the time , too ?

_________________
Please put the year and model of your bike in the signature section on your profile page and set \"Always attach signature \" to YES . Just below the Reply box . 
View user's profile Send private message
Mdbaughman2
On a roll
On a roll



Joined: Sep 26, 2010
Posts: 203
Location: Pharr Tx

PostPosted: Tue Oct 19, 2010 10:54 am Reply with quote Back to top

No i don't leave everything in the house on!!! Very Happy Just my puter...I hate waiting the 5-10 minutes it takes it to boot and build up steam, Plus my PC is my home phone, It needs to be on to receve calls...


I guess this gives me a good reason to go back to firefox. On my old box, its all i ran... Just been trying to see if ver 8 of IE has improoved...


I guess IE still sucks... back to good ole firefox!!! Thanks again Guys!!! Ive really come to like this website and its community! I find myself spending most of the day here! lol Very Happy Exclamation Very Happy

_________________
This "81´ CB750K" came back to life, on Christmas Day 2010!!!

Last edited by Mdbaughman2 on Tue Oct 19, 2010 10:56 am; edited 1 time in total 
View user's profile Send private message AIM Address MSN Messenger
Frank
Turbo-Powered Poster
Turbo-Powered Poster



Joined: Feb 27, 2010
Posts: 14379
Location: Eufaula, Oklahoma

PostPosted: Tue Oct 19, 2010 10:55 am Reply with quote Back to top

I'm kinda a nut about turning stuff off except when it comes to TV's, stereos and my computer. In the last 18 years the only time my stereo has been turned off is when the electric goes out. I've always felt like the wear and tear on the circuits from the surge of turning this stuff on is not worth the few cents it costs to run it.

_________________
You meet the nicest people on a Honda I sold my bike but I still have a 750 and a 900 that I will fix up some day. Right now Im learning about Goldwings 
View user's profile Send private message
Mdbaughman2
On a roll
On a roll



Joined: Sep 26, 2010
Posts: 203
Location: Pharr Tx

PostPosted: Tue Oct 19, 2010 11:21 am Reply with quote Back to top

I guess thats real reason i leave it on... the thing that kills electronics is the heating/cooling cycles.. (IC's go out, coils crack, etc) its the expanding and contracting of the componets...

I fix computers to stay alive... (or for a living)..

95% of the computers that come in with bad motherboards/PSU's is due to turning the mackine off every night! when one of the above happens I always ask the client how often he or she turns off his or her computer...

So i leave my machines on all year... I only turn them off if i leave for more than a day...

I have an old P3 server thats been running close to non stop for the last 5 yrs... (I think its like more than 10 years old...)

with that being said I have yet to have a computer just die on me.. (oh i did hav a memory sim go out on me once!)

_________________
This "81´ CB750K" came back to life, on Christmas Day 2010!!! 
View user's profile Send private message AIM Address MSN Messenger
pd750
Moderator



Joined: Aug 01, 2007
Posts: 24778
Location: On the road , again .

PostPosted: Tue Oct 19, 2010 11:28 am Reply with quote Back to top

Not so much the surge (it's why we use surge protectors Wink ) , it's the heat ( that's why we use it to COOK our foods and bake insulators Wink ).

_________________
Please put the year and model of your bike in the signature section on your profile page and set \"Always attach signature \" to YES . Just below the Reply box . 
View user's profile Send private message
Display posts from previous:       
Post new topic   Reply to topic    WWW.CB750C.COM Forum Index -> Welcome and Forum Announcements

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum


Powered by phpBB © 2001-2008 phpBB Group
:: Theme & Graphics by Daz :: Ported for PHP-Nuke by nukemods.com ::
All times are GMT - 5 Hours
 
Page Generation: 0.37 Seconds

:: fisubice phpbb2 style by Daz :: PHP-Nuke theme by www.nukemods.com ::
:: fisubice Theme Recoded To 100% W3C CSS & HTML 4.01 Transitional & XHTML 1.0 Transitional Compliance by RavenNuke™ TEAM ::

:: W3C CSS Compliance Validation :: W3C HTML 4.01 Transitional Compliance Validation :: W3C XHTML 1.0 Transitional Compliance Validation ::